INSTALL ENDNOTE 20

- Please download the installation file from
(software.nottingham.edu.cn) > Categories: Academic >

- Please find more information on the Library Website:
Library > Teaching >

Tip: Uninstall the old version of EndNote before you install EndNote 20.

Please contact IT Services ( ) if you have any
difficulties in installation.


https://nottinghamedu1.sharepoint.com/it/software/default.aspx
https://nottinghamedu1.sharepoint.com/IT/software/Lists/Posts/Post.aspx?ID=3
https://www.nottingham.edu.cn/en/library/teaching/endnote.aspx
mailto:itservicedesk@nottingham.edu.cn
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MAKE YOUR RESEARCH LIFE EASIER

Before: After:
write the references by yourself? automatically generate the
references by using EndNote!
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WHAT ENDNOTE CAN DO FOR YOU?

- Store and manage references {

: Resources
from various sources.

EndNote
Library

N

- Easily insert in-text citations
Into your written work. {

- Automatically create and
format bibliographies in your
chosen style.

=

Your Paper }




WORKSHOP CONTENT

1. Creating an EndNote library
2. Adding references

3. Using Cite While You Write (CWYW) In
Word

4. EndNote Online



1. STARTING ENDNOTE PROGRAM

After you installed EndNote 20, go to Start > All Programs > EndNote to

access EndNote 20.

Set up EndNote Library

Create a new library
Click File > New... and save
the library to local location.

Open an existing library
Click File > Open Library...




2. ADDING REFERENCES

Database .
PDF Files
Export
Manual
NUsearch Input
L ) Refer- L )

ences



ADDING REFERENCES
Importing from NUsearch - UNNC

NUsearch

financial management

_ ‘ _ Open your EndNote library
— _ first, then visit . Find

I:I Oselected PAGE 1 2,797,203 Results «' Save query Personalise
the resource you want.
EI ARTICLE N4 »”

Financial management, division of financial management power and
financial literacy in the family context - evidence from relationship
partner dyads

Bialowolski, Piotr ; Cwynar, Andrze| ; Weziak-Bialowolska, Dorota

Bradford: Emerald Publishing Limited

International journal of bank marketing, 2020-07-26, Vol.38 (6), p.1373-1398

&k PurposeThe article aims to study the relationship between the assignments of financial management
responsibilities and the level of financial literacy within married and cohabitating... w8

Click the ” quotation mark.

J—— Download the RIS file and
open it with EndNote.

e RIS is for

EndNote desktop version.

Download


http://nusearch.nottingham.edu.cn/

ADDING REFERENCES

Importing from online databases

* Most online databases support direct export to EndNote

(the icon and position may vary), like

» After each export, double check every field to make sure the information
IS correct.

Tip: please find databases through > Databases.


http://apps.webofknowledge.com.ezproxy.nottingham.edu.cn/WOS_GeneralSearch_input.do?product=WOS&search_mode=GeneralSearch&SID=7B85QJjTFGV4saoC84I&preferencesSaved=
https://www.scopus.com/search/form.uri?display=basic#basic
https://search-proquest-com.ezproxy.nottingham.edu.cn/?accountid=16676
http://nusearch.nottingham.edu.cn/

ADDING REFERENCES

Importing from PDF files

* Choose Edit > Preferences > PDF Handling > PDF Renaming Options
to standardize the file names.

* Choose File > Import > File/Folder to Import PDF files or folders.

Import File 7 X
Locate the PDF file
Import File:
Set the Import Option to PDF

Import Option:

Cuplicates: Import All

Text Translation: Mo Translation

Cancel )

NOTE:

PDF files will not 100% work.




ADDING REFERENCES

Last choice - Manual input

Mew Reference (My End

 Click the New Reference icon in the icon batr.
e Choose References > New Reference in the menu bar.

Note Library.en

File Edit References Groups Library Tools Window Help

B I UX X

Q,

Reference Type

Author

Year
Title

Journa
Volume
Part/Supplement
Issue

Pages

It's important to select the correct
Reference Type first.

Journal Article <

Tang, Ke
Wang, Changyun
Wang, Shiyi

2014
Author can be entered in the format of:

China's Imported Inflation and Global Coomodity Prices

Emerging Markets Finance and Trade

Last, First Middle (comma after the last

>0 name).

If more than one author, enter one author
per line.

3

162-177



PRACTICE I
SEARCH and ADD

Please SEARCH the publications below, and ADD them into your EndNote library.

Methods Publications Notes

NUsearch @ Harry Potter and the Order of the Phoenix Double Ch.eCk the. information
after you import it.

Databases: @ Estimating standard errors in finance panel Export it directly from Web of

Web of Science

PDF Files

Manual Input

data sets: Comparing approaches

@ The economic impact of on-screen tourism:
The case of The Lord of the Rings and the Hobbit

(4) Create a new reference

Science.

Download the PDF first in
NUsearch, and then import
the PDF.

E.g. make up your own book



http://nusearch.nottingham.edu.cn/
http://apps.webofknowledge.com/WOS_GeneralSearch_input.do?product=WOS&SID=8Eg5shpIZmn8AfMU1ne&search_mode=GeneralSearch

3. CITE WHILE YOU WRITE (CWYW) IN WORD

CWYW - insert citations and format bibliography in your paper

Home Insert Design Layout References Mailings Review View Developer EndMote 20 Muance PDF

L] EN Go to EndMote Style: |APA 6th ] - ﬁt Categorize References - Export to EndNote - 0

I q E‘}‘ Edit & Manage Citation(s) E‘ Update Citations and Bibliography iZ] Instant Formatting is On ~ ﬂﬂ;lrl"u’lanuscript Matcher b

nsert —_— elp
T E'g;;Edit Library Reference(s) P2 Convert Citations and Bibliography - = Preferences

Citations Bibliography = Tools

If you wish to modify a citation, e.qg.

Click Insert Citation, exclude authors, add page numbers, Apply an output style.

Use Select Another Style
to open the style list.

or Insert Selected or remove a citation, please do NOT
Citation (s). edit directly in the text, instead, use
Edit & Manage Citation(s).




EDIT CITATIONS
Edit & Manage Citations

EndMote 20 Edit & Manage Citations

S

Citation Count  Library
(Rowling, 2004) . . . .
. - _ Highlight the citation that you
. . Rowling, 2004 £2°, p.12... 1 My EndMote Library (Edit Heference T+ . .
(Ui, Li, Seng, Lundberg, & Shen, 2017) Edit Library Reference would like to edit.
Li, 2017 #£3 1 My EndMote Library Find Reference Updates..,

(Petersen, 2009) Remove Citation

Petersen, 2009 #4 1 My EndMote Library Insert Citation
(2021) Update from My Library...
, 2021 #5 1 My EndMote Library CUNL FE T erine 1

Choose Formatting to exclude
_— author, year or show only in

Edit Gitation  Reference / bibliography.
Formatting: | Default o

Prefix:

Suffic: |, p.12-15

Pages:

Please use Suffix to add page
numbers, as some output styles
could not recognize Pages.

Tools - Cancel Help

Totals: 4 Citation Groups, 4 Citations, 4 References




PRACTICE II
INSERT CITATION

Please INSERT citations (from your EndNote library) to your Word document.

Practice ||

Sample Texts:

Harry has a vision through the eyes of Voldemort's snake Nagini, possessed by Voldemort, attacking Ron's
father Arthur Weasley (insert citation@). One study evaluates both overall and industry-level economic
impacts of The Lord of the Rings and the Hobbit (insert citation@).

Petersen examines the different methods used in the literature and explains when the different methods yield
the same standard errors and when they diverge (insert citation@). And | (insert citation@) also agree with
that theory.



PRACTICE ANSWER
INSERT CITATION (APA 6th)

Practice ||

Harry has a vision through the eyes of Voldemort's snake Nagini, possessed by Voldemort, attacking Ron's
father Arthur Weasley (Rowling, 2004). One study evaluates both overall and industry-level economic impacts
of The Lord of the Rings and the Hobbit (Li, Li, Song, Lundberg, & Shen, 2017).

Petersen examines the different methods used in the literature and explains when the different methods yield
the same standard errors and when they diverge (Petersen, 2009). And | (2021) also agree with that theory.

References

Li, S., Li, H., Song, H., Lundberg, C., & Shen, S. (2017). The economic impact of on-screen tourism: The case of The Lord of
the Rings and the Hobbit. Tourism Management, 60, 177-187. doi:10.1016/j.tourman.2016.11.023

Petersen, M. A. (2009). Estimating Standard Errors in Finance Panel Data Sets: Comparing Approaches. Review of
Financial Studies, 22(1), 435-480. doi:10.1093/rfs/hhn053

Rowling, J. K. (2004). Harry Potter and the Order of the Phoenix. New York: Scholastic, Inc.

Wu, C., & Zhang, S. (2021). The history of UNNC. Ningbo: Springer.



EDIT AN OUTPUT STYLE IN ENDNOTE

If you can not find a style that matches your needs exactly

- Choose Tools > Output Styles >
Open Style Manager

- First check Get More on Web...,
search style/journal name and
download it.

- If you couldn’t found it, select one
closest to your need, then click
Edit to modify it.

EndMote Styles

File Edit Tools Window Help

Mame Category 2

[] annals Internal Medicine Internal Medicine

[] annals of Oncolagy Oncology

Annotated Generic

APA 6th Psychology, Multi-disdplinary

[] aPa &th - Sentence Case Psychology

[] apa sth (sections) Psychology

[] apa sthCv Psychology

APA Gth HEA Peychology, Multi-disdplinary v

Get Mare on the Web... Mark Al Linmartk Al Find by »

4 Less Info: Style Info/Preview

File Mame: APA 6th.ens

Created: Thursday, March 4, 2021, 16:13:03 FM

Modified: Wednesday, May 8, 2019, 13:27:16 FM
Based On: APA 6th - American Psychological Association 6th Edition
Category: Psychology, Multi-disciplinary

Comments: |This style is based on the Publication Manual of the  #
APA, bth ed. v

Showing 511 of 511 output styles.



http://endnote.com/downloads/styles

SAVE YOUR ENDNOTE

Method 1: Copy both the .enl file and the .data folder together.
A

L=

My EndMote Library.enl My EndMote Library.Data

Method 2: Choose File > Compressed Library, and copy the .enlx file.

EN
’r

My EndMote Library.enlx

Method 3: Sync with an EndNote Online account for safer storage.



4. ENDNOTE ONLINE

www.myendnoteweb.com

- EndNote Online serves as the web and mobile version.

- |t Is free and can be used anywhere with Internet connection.

- Register an Endnote Online account



https://www.myendnoteweb.com/
http://www.myendnoteweb.com/

ENDNOTE VS. ENDNOTE ONLINE

Desktop software can be installed
Access on personal computers, and can be

Web based, need Internet

worked offline connection
License Yes Free
. Yes
Save, organise and share references . Yes
(need online account)

Cite and format papers with Yes

biblio rap hp Yes (need to download and install plug-
graphy in for Word)

Edit output styles Yes No

) Directly from most online databases, Directly from most online databases,
Importing

or as RIS file or as RIS file



SYNCING ENDNOTE AND ENDNOTE ONLINE

If you have any references already in EndNote online or desktop:
v Remove duplicates
v Place all in groups

v' Empty the trash

Choose Library > Sync, or click & Sync Configuration > & Sync now

Enter your EndNote Online account.

NOTE:

Sync works with only one library and only one EndNote online account.




SWITCH MODE IN WORD

If you want to switch to EndNote Online mode in Word:

EndNote 20 > Preferences > Application > EndNote Online

EndMate 20 Cite While You Write Preferences EndNote 20 Nuance PDE

F,! EN Go to EndNote Styl General Keyboard Figures and Tables  Application - Export to EndNate - 0
Insert I:_l.::l" Edit & Manage Citation(s) EI Select the Cite While You Write application In~ ﬂm Manuscript Matcher Help
e e 52 Edit Library Reference(s (N = Preferences
Citation L y (<) ™ Application: | EndMote online K —
Citations = Tools

EndMote
[Ty EndMote online

| http: /fwww.myendnoteweb. com: 80/ |

[ E-mail Address; | XXX @nottingham.edu.cn | J

Password! |uuuu |

Cancel Help



MORE INFORMATION

EndNote (UNNC Library):

EndNote Training & Support (Clarivate):


https://www.nottingham.edu.cn/en/library/teaching/endnote.aspx
https://www.endnote.com/training

CONTACT US

>

ASK ME

Ask a Librarian WeChat: UNNC_Library


mailto:Library@nottingham.edu.cn

GIVE US YOUR FEEDBACK @ @ @

Please scan the QR code for a short survey.

We would like to hear from youl!



